evden eve nakliyat
porno film izle sex porno izle porno izle porno video
Errore critico

Autore Topic: Errore critico  (Letto 11795 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Bevilacqua

  • Newbie
  • Post: 2
Errore critico
« il: Dicembre 29, 2013, 01:10:29 am »
Salve a tutti, ormai è circa un mese che il mio PC si spenge  o si riavvia (e già questo non mi riesce capirlo) durante il giorno, succede molto spesso mentre gioco ( anche quelli su FB) e un po' più raramente mentre navigo su internet o mentre non sto facendo proprio niente, nel senso che lascio il pc acceso per un pò e quando torno lo trovo spento o mi accorgo che si è riavviato. Premetto che prima di un mese fa non avevo alcun problema sia con i giochi che con il resto, non ho istallato niente di nuovo ne aggiornato driver. Il mio PC monta una scheda madre ASUS P5KC, Intel core 2 duo E8200, 4 Gb di ram , una scheda video ATI Radeon HD 4850 e uso Windows 7 pro.
Questo è quello che mi dice il visualizzatore di eventi:

Nome registro: System
Origine:       Microsoft-Windows-Kernel-Power
Data:          28/12/2013 17:51:54
ID evento:     41
Categoria attività:(63)
Livello:       Critico
Parole chiave: (2)
Utente:        SYSTEM
Computer:      Mio-PC
Descrizione:
Riavvio del sistema senza un regolare arresto. Questo errore può essere causato da un'interruzione, un arresto anomalo o un'interruzione dell'alimentazione imprevista del sistema.
XML evento:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-Kernel-Power" Guid="{331C3B3A-2005-44C2-AC5E-77220C37D6B4}" />
    <EventID>41</EventID>
    <Version>2</Version>
    <Level>1</Level>
    <Task>63</Task>
    <Opcode>0</Opcode>
    <Keywords>0x8000000000000002</Keywords>
    <TimeCreated SystemTime="2013-12-28T16:51:54.176429300Z" />
    <EventRecordID>519520</EventRecordID>
    <Correlation />
    <Execution ProcessID="4" ThreadID="8" />
    <Channel>System</Channel>
    <Computer>Mio-PC</Computer>
    <Security UserID="S-1-5-18" />
  </System>
  <EventData>
    <Data Name="BugcheckCode">0</Data>
    <Data Name="BugcheckParameter1">0x0</Data>
    <Data Name="BugcheckParameter2">0x0</Data>
    <Data Name="BugcheckParameter3">0x0</Data>
    <Data Name="BugcheckParameter4">0x0</Data>
    <Data Name="SleepInProgress">false</Data>
    <Data Name="PowerButtonTimestamp">0</Data>
  </EventData>
</Event>

Grazie a tutti.

Offline MatrixTeo

  • Global Moderator
  • Gold Member
  • *****
  • Post: 2630
Re:Errore critico
« Risposta #1 il: Dicembre 29, 2013, 01:43:12 am »
Ciao, come siamo messi a temperature? Controlla che le ventole funzionino a dovere e che non abbiano polvere. ç## Se accade di più nei giochi è probabile qualche surriscaldamento.
Per caso appare qualche schermata blu di errore? Sarebbe utile :)

In sequenza ti consiglio di controllare queste cose: driver scheda video, salute hd, RAM.

Offline Bevilacqua

  • Newbie
  • Post: 2
Re:Errore critico
« Risposta #2 il: Dicembre 29, 2013, 03:16:10 pm »
Ciao, come siamo messi a temperature? Controlla che le ventole funzionino a dovere e che non abbiano polvere. ç## Se accade di più nei giochi è probabile qualche surriscaldamento.
Per caso appare qualche schermata blu di errore? Sarebbe utile :)

In sequenza ti consiglio di controllare queste cose: driver scheda video, salute hd, RAM.

Ciao MatrixTeo, per quanto riguarda le temperature sono ok non superano mai i 48°, di schermate blu non c'è traccia anzi ho anche tolto  l'opzione del riavvio automatico per vedere se mi segnalava qualcosa ma non ne vuole sapere si riavvia uguale o come spiegato si spenge del tutto.

Offline PeterFly

  • L'amore, i simpson e i miei cuccioli... che altro manca?
  • Global Moderator
  • Gold Member
  • *****
  • Post: 8978
  • L'intelletto cerca, il cuore trova.
Re:Errore critico
« Risposta #3 il: Gennaio 22, 2014, 10:29:20 am »
Citazione
Microsoft-Windows-Kernel-Power

sembra un problema di alimentazione, può essere causato dall'alimentatore o dalla scheda madre. ovviamente prova a cambiare l'alimentatore prima.

prima prova a sostituire la multipresa o a collegare il pc direttamente alla presa di corrente

poi controlla che le ventole siano pulite.
« Ultima modifica: Gennaio 22, 2014, 10:31:09 am da PeterFly »